<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="yandex-verification" content="e9058c97b1e15980" />
<title>Мы &#8212; за культурную рыбалку! | Лунинец | Лунинецкий район | Лунінецкія навіны</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lnc.by/xmlrpc.php">

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лунинец | Лунинецкий район | Лунінецкія навіны &raquo; Лента" href="http://www.lnc.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лунинец | Лунинецкий район | Лунінецкія навіны &raquo; Лента комментариев" href="http://www.lnc.by/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lnc.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lnc.by/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1546577732' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lnc.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='http://www.lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-150x150 {
			width: 150px !important;
			height: 150px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='http://www.lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lnc.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.74.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.lnc.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='http://www.lnc.by/wp-content/themes/truenews/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='http://www.lnc.by/wp-content/themes/truenews/assets/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='http://www.lnc.by/wp-content/themes/truenews/assets/colors/black.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://www.lnc.by/wp-content/plugins/oik/oik.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lnc.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lnc.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lnc.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Тонкости упрощенной системы налогообложения' href='http://www.lnc.by/2019/12/tonkosti-uproshhennoj-sistemy-nalogooblozheniya/' />
<link rel='next' title='Пожелание Верочки' href='http://www.lnc.by/2019/12/pozhelanie-verochki/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.lnc.by/2019/12/my-za-kulturnuyu-rybalku/" />
<link rel='shortlink' href='http://www.lnc.by/?p=34765' />
<link rel="alternate" type="application/json+oembed" href="http://www.lnc.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lnc.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- <meta name="NextGEN" version="3.1.4" /> -->
<meta name="template" content="TrueNews 1.0.0" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.lnc.by/wp-content/uploads/2016/11/фон-сайта-начало-зимы.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<!--[if lte IE 9]>
<script src="http://www.lnc.by/wp-content/themes/truenews/assets/js/html5shiv.js"></script>
<![endif]-->
<!-- Custom CSS -->
<style>
.entry-meta span a {display:none;}
h2.related-post-title {font-size:16px;font-weight:}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="http://www.lnc.by/wp-content/uploads/2017/09/cropped--32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lnc.by/wp-content/uploads/2017/09/cropped--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lnc.by/wp-content/uploads/2017/09/cropped--180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lnc.by/wp-content/uploads/2017/09/cropped--270x270.png" />
</head>

<body class="post-template-default single single-post postid-34765 single-format-standard custom-background group-blog layout-2c-l elementor-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="page" class="hfeed site clearfix">

	<div id="secondary-bar">

		<div class="container clearfix">

			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>

			<span class="news-date"><i class="fa fa-clock-o"></i>Пятница, 27 декабря 2019</span>
			
			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="http://www.lnc.by/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Search">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>

			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-15354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15354"><a href="http://www.lnc.by/o-gazete/">О газете</a></li>
<li id="menu-item-15356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15356"><a href="http://www.lnc.by/radio/">Видео</a></li>
<li id="menu-item-16500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16500"><a href="http://www.lnc.by/radyyo/">Радио</a></li>
<li id="menu-item-33783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33783"><a href="http://www.lnc.by/afisha/">Афиша</a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15355"><a href="http://www.lnc.by/chastnye-obyavleniya/">Частные объявления</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15357"><a href="http://www.lnc.by/gazeta-v-pdf/">Газета в PDF</a></li>
<li id="menu-item-15351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15351"><a href="http://www.lnc.by/kontakty/">Контакты</a></li>
<li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="http://www.lnc.by/padpiska/">Подписка</a></li>
</ul>
	</nav><!-- #site-navigation -->


			<div class="header-social-icons"></div>
		</div><!-- container / End -->

	</div>

	<div id="content" class="site-content">

		<div class="container">

			<header id="masthead" class="site-header clearfix" role="banner">

				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.lnc.by" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.lnc.by/wp-content/uploads/2016/11/банер-сайт-начало-зимы.jpg" alt="Лунинец | Лунинецкий район | Лунінецкія навіны" />
</a>
</div>

				
			</header>

			<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Menu</span></a>

			
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-8668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8668"><a href="http://www.lnc.by/">Главная</a></li>
<li  id="menu-item-15364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15364"><a href="http://www.lnc.by/category/gramadstva/">Общество</a></li>
<li  id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="http://www.lnc.by/category/ekanomika/">Экономика</a></li>
<li  id="menu-item-15362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15362"><a href="http://www.lnc.by/category/socyum/">Социум</a></li>
<li  id="menu-item-15360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15360"><a href="http://www.lnc.by/category/lad/">Культура</a></li>
<li  id="menu-item-15361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15361"><a href="http://www.lnc.by/category/mikashevichy/">Микашевичи</a></li>
<li  id="menu-item-15359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15359"><a href="http://www.lnc.by/category/zdarenni/">Происшествия</a></li>
<li  id="menu-item-34236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34236"><a href="http://www.lnc.by/novogodnij-konkurs/">Новогодний конкурс</a></li>
</ul>
		<div class="news-search">
			<form action="http://www.lnc.by/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Search &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->


			<div class="clearfix"></div>
			
			
	<div id="primary" class="content-area">
		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

		

 <div class="share42init" data-url="http://www.lnc.by/2019/12/my-za-kulturnuyu-rybalku/" data-title="Мы &#8212; за культурную рыбалку!"></div>
<script type="text/javascript" src="//lnc.by/share42/share42.js"></script> 

			<article id="post-34765" class="post post-34765 type-post status-publish format-standard has-post-thumbnail hentry category-ehkalogija clearfix entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<h1 class="entry-title" itemprop="headline">Мы &#8212; за культурную рыбалку!</h1>
	<div class="post-share clearfix">

					<div class="entry-meta">
				<span><time class="entry-date published" datetime="2019-12-27T12:36:35+03:00" itemprop="datePublished">27.12.2019</time></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> by <span class="author vcard"><a class="url fn n" href="http://www.lnc.by/author/ln/" itemprop="url"><span itemprop="name">L N</span></a></span></span>		<span class="entry-catagory" itemprop="articleSection">
			in <a href="http://www.lnc.by/category/socyum/ehkalogija/" rel="category tag">Экалогія</a>		</span>
	
		
				</div><!-- .entry-meta -->
		
			<span class="entry-share-icons">
		<span class="entry-share-icons">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/intent/tweet?text=Мы &#8212; за культурную рыбалку!&url=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a>
			<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F&media=http://www.lnc.by/wp-content/uploads/2019/12/рыб.jpg&description=Вода и рыба – два бесценных дара природы, неразрывно связанные между собой. Человек применяет эти ресурсы постоянно, поэтому просто обязан относиться к ним рационально. Правда, культура природопользования, присущая некоторым нашим&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lnc.by%2F2019%2F12%2Fmy-za-kulturnuyu-rybalku%2F&title=Мы &#8212; за культурную рыбалку!&summary=Вода и рыба – два бесценных дара природы, неразрывно связанные между собой. Человек применяет эти ресурсы постоянно, поэтому просто обязан относиться к ним рационально. Правда, культура природопользования, присущая некоторым нашим&hellip;&source=Лунинец | Лунинецкий район | Лунінецкія навіны" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
		</span>
	</span>

	</div>

	<div class="entry-content" itemprop="articleBody">
		
<p>Вода и рыба – два бесценных дара природы, неразрывно
связанные между собой. Человек применяет эти ресурсы постоянно, поэтому просто
обязан относиться к ним рационально. Правда, культура природопользования,
присущая некоторым нашим соотечественникам, оставляет желать лучшего.</p>



<p>Рыбная ловля относится к одному из древнейших занятий. Ей
можно заниматься в любое время года. Большой популярностью среди жителей
Лунинеччины остается зимняя, подледная рыбалка. Стоит напомнить, что ее чрезвычайно
опасным фактором является тонкий непрочный лед. Он часто бывает на участках
быстрого течения реки, вблизи кустарников и деревьев, выступающих на
поверхность, в местах впадения водных потоков в водоемы, выхода источников,
слива сточных вод, возле прорубей и лунок. Прежде, чем выйти на лед, необходимо
проверить его прочность ударом: если на поверхности появится вода, то идти и
рыбачить нельзя.</p>



<p>Во время рыбной ловли не рекомендуется пробивать много лунок
на небольшой площадке, прыгать и бегать, собираться большими группами. Нередко
многие высверливают лунки и не ограждают их. За ночь отверстие может затянуть
тонким льдом, запорошить снегом, поэтому ее трудно будет заметить. Такие места
наиболее опасны. Каждый рыболов должен иметь с собой шнур длиной 12-15 метров, на одном конце
которого прикреплен груз весом 400-500 граммов, а на втором – петля.</p>



<p>Нельзя забывать о культуре поведения. Употребление спиртных
напитков таит в себе необратимые последствия – от обморожений и травм до
гибели. Иногда в экстремальных условиях, когда требуется оценить обстановку и
принять верное решение, нетрезвому человеку это не под силу, ведь его реакция и
сообразительность замедляются. Рекомендуется согреваться горячим чаем, кофе,
какао или бульоном.</p>



<p>Не раз приходилось слышать, как рыбаки вытаскивали из воды
самые неожиданные вещи – обувь, одежду, бытовую посуду. Подобные” трофеи &#187;
оставляют их же товарищи, а еще массу другого мелкого мусора, который после
таяния льда оседает на дне или прибивается к берегу.</p>



<p>Правила ведения рыболовного хозяйства и рыболовства
обязывают каждого гражданина поддерживать надлежащее санитарное состояние
угодий, не допускать засорения и загрязнения. За выполнением указанных
требований госинспекторы будут пристально следить в будущем сезоне. Злостных
нарушителей привлекут к ответственности в виде штрафа размером до 20 базовых
величин.</p>
		
		
			</div><!-- .entry-content -->
	
</article><!-- #post-## -->


                               


	         

			
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.lnc.by/2019/12/tonkosti-uproshhennoj-sistemy-nalogooblozheniya/" rel="prev">Тонкости упрощенной системы налогообложения</a></p>		<p class="post-nav-next"><a href="http://www.lnc.by/2019/12/pozhelanie-verochki/" rel="next">Пожелание Верочки</a><i class="fa fa-angle-right"></i></p>	</div><!-- .loop-nav -->






		


		</main><!-- #main -->
	</div><!-- #primary -->








<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-43" class="widget widget_text">			<div class="textwidget"><style>
 .news_inf_belta{border: 1px solid #ee4400;padding: 15px 17px 28px 0px; display: inline-block; width: 100%; position: relative;} 
 .news_inf_belta .news_inf_item{background: url("http://www.belta.by/desimages/top_news_item.png") left 12px no-repeat; padding: 0px 17px 5px 19px; overflow:hidden; width: calc(100% / 5);border-left: 1px solid #d2d6d5; float:left;} 
.with_photo {background: url('http://www.belta.by/desimages/with_photo.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.with_video {background: url('http://www.belta.by/desimages/with_video.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.news_inf_belta .news_inf_item a{font-family: sans-serif; color: #777; font-size:12px; padding-bottom: 7px; display: inline-block; font-weight: normal; text-decoration: none; }
 .news_inf_belta .news_inf_item:first-child{border-left: 0px;} 
 .news_inf_belta .news_inf_copy{color:#ee4400; font-size: 14px; 
                               text-transform: uppercase; font-weight: bold; 
                               padding: 5px; position: absolute; bottom:0; left:0; right:0;} 
</style>
<div id="n_t"></div><script type="text/javascript"  id="informerSrc" src="http://www.belta.by/jscript/newsInformerNew.js?countN=5&rubrId=19,20,21,22&cp=0&date_format=d-m-Y&informer_target=self&date_show=no"></script></div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title"><span>Последние новости</span></h3>			<div class="textwidget"><div id="basic-container"><article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2019/12/pozhelanie-verochki/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2019/12/вера-300x171.jpg" alt="Пожелание Верочки" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2019/12/pozhelanie-verochki/" target="_self" rel="noopener noreferrer">27.12.2019</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2019/12/pozhelanie-verochki/" target="_self" rel="noopener noreferrer">Пожелание Верочки</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2019/12/my-za-kulturnuyu-rybalku/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2019/12/рыб-300x171.jpg" alt="Мы &#8212; за культурную рыбалку!" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2019/12/my-za-kulturnuyu-rybalku/" target="_self" rel="noopener noreferrer">27.12.2019</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2019/12/my-za-kulturnuyu-rybalku/" target="_self" rel="noopener noreferrer">Мы &#8212; за культурную рыбалку!</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2019/12/tonkosti-uproshhennoj-sistemy-nalogooblozheniya/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2018/07/заставка-300x171.jpg" alt="Тонкости упрощенной системы налогообложения" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2019/12/tonkosti-uproshhennoj-sistemy-nalogooblozheniya/" target="_self" rel="noopener noreferrer">27.12.2019</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2019/12/tonkosti-uproshhennoj-sistemy-nalogooblozheniya/" target="_self" rel="noopener noreferrer">Тонкости упрощенной системы налогообложения</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2019/12/razdelyaj-i-soxranyaj/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2019/12/чист-2-300x171.jpg" alt="Разделяй и сохраняй!" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2019/12/razdelyaj-i-soxranyaj/" target="_self" rel="noopener noreferrer">26.12.2019</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2019/12/razdelyaj-i-soxranyaj/" target="_self" rel="noopener noreferrer">Разделяй и сохраняй!</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2019/12/novogodnij-festival-elok/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2019/12/елки1-1-300x171.jpg" alt="Новогодний фестиваль елок" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2019/12/novogodnij-festival-elok/" target="_self" rel="noopener noreferrer">26.12.2019</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2019/12/novogodnij-festival-elok/" target="_self" rel="noopener noreferrer">Новогодний фестиваль елок</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2019/12/intervyu-s-dedom-morozom/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2019/12/утр4-1-300x171.jpg" alt="&#171;Интервью&#187; с Дедом Морозом" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2019/12/intervyu-s-dedom-morozom/" target="_self" rel="noopener noreferrer">24.12.2019</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2019/12/intervyu-s-dedom-morozom/" target="_self" rel="noopener noreferrer">&#171;Интервью&#187; с Дедом Морозом</a>
</div>
</header></article>
</div></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/category/socyum/2018-god-maloj-radzimy/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-Год-МР.jpg"></a></center></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="widget-title"><span>Есть вопрос!</span></h3><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="9342ca8650" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="text-align: center;"><strong>Какой кофе вам нравится?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-108" name="poll_21" value="108" /> <label for="poll-answer-108">Эспрессо</label></li>
		<li><input type="radio" id="poll-answer-107" name="poll_21" value="107" /> <label for="poll-answer-107">Американо</label></li>
		<li><input type="radio" id="poll-answer-106" name="poll_21" value="106" /> <label for="poll-answer-106">Капучино</label></li>
		<li><input type="radio" id="poll-answer-105" name="poll_21" value="105" /> <label for="poll-answer-105">Другой</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Проголосовать   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="Показать результаты опроса">Показать результаты</a></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="http://www.lnc.by/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside id="youtube" class="widget widget_youtube"><object width="125" height="70">
	<param name="movie" value="http://www.youtube.com/v/gMrEikWBNpE"></param>
	<param name="wmode" value="transparent"></param>
	<embed src="http://www.youtube.com/v/gMrEikWBNpE" type="application/x-shockwave-flash" wmode="transparent" width="125" height="70"></embed>
</object></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Рубрики</span></h3><form action="http://www.lnc.by" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="12">102: служба міліцыi&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="185">2018 &#8212; Год малой Радзімы&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="157">70 год Перамогі&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="145">Абразок&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="26">Аграгарадок &#8212; справа дзяржаўная&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13">Аграпрам: людзі і справы&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="50">Адрасы міласэрнасці&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="9">Акенца ў мінулае&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="40">Актуальна&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="22">Антыбюракратыя&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="30">Асоба&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="19">Афіцыйна&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="132">Беседы об истории&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="32">Будаўніцтва: паверхі клопатаў і надзей&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="127">Векапомнае&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="176">Выбары 2016&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="182">Выбары 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="170">Выбары-2015&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="849">Выборы &#8212; 2019&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="152">Вясковыя сустрэчы&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="155">Галоўнае&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="141">Дачны сезон&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="148">Дзе жывем &#8212; парадак навядзем&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="23">Дырэктыва: кіраўніцтва да дзеяння&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="175">Дэмаграфічная бяспека&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="140">Завочны клуб спажыўцоў&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="18">Захапленні&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="121">Звярніце ўвагу&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="125">Зорны час&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="3">Зямельная рэформа&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Ідэалогія: за словам справа&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="777">ІІ Европейские игры&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="153">Кантакты&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="123">Клопат мясцовай улады&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="45">Конкурс&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="106">Кропка на карце раёна&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="135">Круглы стол&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="165">Культура&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="31">Лекі народныя&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Лісты ў &#171;ЛН&#187;&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="139">Лунінеччына літаратурная&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="124">Меліярацыя&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="164">Микашевичи&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="33">Мікашэвіцкія гарызонты&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="4">Моладзь і час&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="6">На скрыжаваннях лёсу&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="120">На шляху да храма&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="51">Навіны культуры&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="34">Наша здароўе&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="122">Наша кансультацыя&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="150">Несцерка&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">Нявыдуманая гісторыя&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="161">Общество&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="143">Падатковая кансультацыя&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1">Падзея&nbsp;&nbsp;(729)</option>
	<option class="level-0" value="47">Пажарам &#8212; заслон&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="11">Панарама&nbsp;&nbsp;(524)</option>
	<option class="level-0" value="46">Парады Жука-рыбака&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="174">прадпрымальніцтва&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Прамая лінія&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="14">Прамая лінія кожны дзень&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="24">Прамысловасць: рэзервы росту&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="158">Прафарыентацыя&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="151">Прафсаюзнае жыццё&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="166">Происшествия&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="7">Прызванне &#8212; мама&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2">Прысяга&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="136">Прэс-канферэнцыя&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="134">Прэсаўтаклуб&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="126">Пульс транспарту&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="772">Реклама&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="138">Рознае&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="8">Рэаліі тыдня&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="27">Рэзананс&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="183">Рэклама&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="43">Рэха Чарнобыля&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="128">Са зводак РАУС&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="137">Свята&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="131">Семінар&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="163">Социум&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="142">Справы дэпутацкія&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="171">Сувязь: набыткі і праблемы&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="130">Сучаснік&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="20">У камітэце дзяржкантролю&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="133">У пракуратуры&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="10">У райвыканкаме&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="21">У райсавеце&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="156">У следчым камітэце&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="38">Ураджай&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="37">Ферма &#8212; падмурак дабратыту&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="5">Фізкультура і спорт&nbsp;&nbsp;(578)</option>
	<option class="level-0" value="149">Фінансы і закон&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="129">Школе &#8212; творчасць&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="146">Школьны дзеннік&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="178">шлюбны ручнік&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36">Экалогія&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="162">Экономика&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="144">Электрабяспека&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25">Юбілеі&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="17">Юрыдычны клуб&nbsp;&nbsp;(116)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/afisha/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-кино.jpg"></a></center></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/raspisanie/raspisanie-avtobusov/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-автобусы.jpg"></a></center></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/raspisanie/raspisanie-poezdov/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-поезда.jpg"></a></center></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/chastnye-obyavleniya/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-реклама.jpg"></a></center></div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/chastnye-obyavleniya/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-рек.jpg"></a></center></div>
		</aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="http://www.lnc.by/vashi-novosti/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-новости.jpg"></a></center></div></aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><center><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="http://myfin.by/scripts/informer/informer-luninec.php"></iframe></center></div>
		</aside><aside id="text-25" class="widget widget_text"><h3 class="widget-title"><span>Прогноз погоды</span></h3>			<div class="textwidget"><table width="290" height="180" style="background-color:#ffffff; border: #cccccc 1px solid; font-family:Tahoma; font-size:12px; color:#000000;" cellpadding="2" cellspacing="0">
<tr><td><a href="http://6.pogoda.by/26040" style="font-family:Tahoma; font-size:12px; color:#003399;" title="Погода Лунинец на 6 дней - Гидрометцентр РБ" target="_blank" rel="noopener noreferrer">Лунінец</a>
</td></tr>
<tr><td>

<table width=100% height=100% style="background-color:#ffffff; font-family:Tahoma; font-size:12px; color:#000000;" cellpadding="0" cellspacing="0">
<tr><td>
<script type="text/javascript" charset="windows-1251" src="http://pogoda.by/meteoinformer/js/26040_3.js"></script>
</td></tr>
</table>

</td></tr>

<tr><td align="right">Інфармацыя сайта <a href="http://www.pogoda.by" target="_blank" style="font-family:Tahoma; font-size:12px; color:#003399;" rel="noopener noreferrer">pogoda.by</a>
</td></tr>
</table></div>
		</aside><aside id="truenews-ads-17" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><style>
 .news_inf_belta{border: 1px solid #ee4400;padding: 5px 17px 17px 0px; display: inline-block; width: 280px; position: relative;} 
 .news_inf_belta .news_inf_item{background: url("http://www.belta.by/desimages/top_news_item.png") left 22px no-repeat; padding: 10px 17px 5px 19px; overflow:hidden; width: 280px;} 
.with_photo {background: url('http://www.belta.by/desimages/with_photo.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.with_video {background: url('http://www.belta.by/desimages/with_video.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.news_inf_belta .news_inf_item a{font-family: sans-serif; color: #000; font-size:12px; padding-bottom: 7px; display: inline-block; font-weight: normal; text-decoration: none; border-bottom: 1px solid #d2d6d5; padding-bottom:5px;}
 .news_inf_belta :nth-last-of-child(2){border-bottom: 0px;} 
 .news_inf_belta .news_inf_copy{background-color:#ee4400; color:#fff; font-size: 14px; 
                               text-transform: uppercase; font-weight: bold; 
                               padding: 5px; position: absolute; bottom:0; left:0; right:0;} 
</style>
<div id="n_t"></div><script type="text/javascript"  id="informerSrc" src="http://www.belta.by/jscript/newsInformerNew.js?countN=5&rubrId=19,20,21,22&cp=0&date_format=d-m-Y&informer_target=self&date_show=no"></script></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Присоединяйтесь к нам</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 91831816);
</script></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53931180294370",'{"width":305,"height":230}');
</script></div></aside></div><!-- #secondary -->
<div class="clearfix"></div>		
		<div id="carousel-1" class="carousel-loop clearfix">
			<h3 class="section-title"><strong class="color9">Editor's Picks</strong></h3>
			<div class="jcarousel">
				<ul>
											<li>
							<article id="post-34528" class="post-34528 post type-post status-publish format-standard has-post-thumbnail hentry category-fizkultura-i-sport tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/15-yj-yubilejnyj/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2019/12/15ю2-245x156.jpg" class="entry-thumbnail wp-post-image" alt="15 – ый-юбилейный" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/15-yj-yubilejnyj/" rel="bookmark">15 – ый-юбилейный</a></h2>							</article>
						</li>
											<li>
							<article id="post-34522" class="post-34522 post type-post status-publish format-standard has-post-thumbnail hentry category-adrasy-milasernasci tag-akciya tag-miloserdie tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/chutkie-serdca-podaryat-prazdnik/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2018/07/заставка-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Чуткие сердца подарят праздник!" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/chutkie-serdca-podaryat-prazdnik/" rel="bookmark">Чуткие сердца подарят праздник!</a></h2>							</article>
						</li>
											<li>
							<article id="post-34472" class="post-34472 post type-post status-publish format-standard has-post-thumbnail hentry category-yubilei tag-molochnyj-zavod tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/molochnyj-zavod-prazdnuet-zolotoj-yubilej/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2019/12/мз1-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Молочный завод празднует золотой юбилей!" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/molochnyj-zavod-prazdnuet-zolotoj-yubilej/" rel="bookmark">Молочный завод празднует золотой юбилей!</a></h2>							</article>
						</li>
											<li>
							<article id="post-34465" class="post-34465 post type-post status-publish format-standard has-post-thumbnail hentry category-pramyslovasc-rezervy-rostu tag-panarama tag-promeshlenost clearfix entry">
																	<a href="http://www.lnc.by/2019/12/eksportnye-drova-i-ne-tolko/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2019/12/лес-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Экспортные дрова и не только…" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/eksportnye-drova-i-ne-tolko/" rel="bookmark">Экспортные дрова и не только…</a></h2>							</article>
						</li>
											<li>
							<article id="post-34425" class="post-34425 post type-post status-publish format-standard has-post-thumbnail hentry category-mikashevickiya-garyzonty tag-ekonomikaluninec tag-mikashevichi tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/elita-nacionalnoj-ekonomiki/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2018/07/заставка-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Элита национальной экономики" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/elita-nacionalnoj-ekonomiki/" rel="bookmark">Элита национальной экономики</a></h2>							</article>
						</li>
											<li>
							<article id="post-34438" class="post-34438 post type-post status-publish format-standard has-post-thumbnail hentry category-u-prakuratury tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/ne-tolko-slushat-no-i-slyshat/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2018/07/заставка-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Не только слушать, но и слышать…" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/ne-tolko-slushat-no-i-slyshat/" rel="bookmark">Не только слушать, но и слышать…</a></h2>							</article>
						</li>
											<li>
							<article id="post-34423" class="post-34423 post type-post status-publish format-standard has-post-thumbnail hentry category-mikashevickiya-garyzonty category-pramyslovasc-rezervy-rostu tag-ekonomikaluninec tag-mikashevichi tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/laureaty-biznes-premii/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2018/07/заставка-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Лауреаты бизнес-премии" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/laureaty-biznes-premii/" rel="bookmark">Лауреаты бизнес-премии</a></h2>							</article>
						</li>
											<li>
							<article id="post-34431" class="post-34431 post type-post status-publish format-standard has-post-thumbnail hentry category-nasha-kansultacyya tag-novyj-god tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/nalog-ot-deda-moroza/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2019/12/дм-1-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Налог от Деда Мороза" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/nalog-ot-deda-moroza/" rel="bookmark">Налог от Деда Мороза</a></h2>							</article>
						</li>
											<li>
							<article id="post-34427" class="post-34427 post type-post status-publish format-standard has-post-thumbnail hentry category-aficyjna tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2019/12/luchshij-v-strane-punkt-upravleniya/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2019/12/та-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Лучший в стране пункт управления" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/luchshij-v-strane-punkt-upravleniya/" rel="bookmark">Лучший в стране пункт управления</a></h2>							</article>
						</li>
											<li>
							<article id="post-34388" class="post-34388 post type-post status-publish format-standard has-post-thumbnail hentry category-pazharam_zaslon tag-panarama tag-pozhary clearfix entry">
																	<a href="http://www.lnc.by/2019/12/bezopasnyj-novyj-god-2/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2019/12/нг1-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Спасатели едут в школы" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2019/12/bezopasnyj-novyj-god-2/" rel="bookmark">Спасатели едут в школы</a></h2>							</article>
						</li>
									</ul>
			</div>

			<a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a>
			<a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a>
		</div>

	
		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			
			<div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="footer-column footer-column-1">
					<div id="bottom-logo">
																	</div>
				</div>

				<div class="footer-column footer-column-2">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

				<div class="footer-column footer-column-3">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
						<aside id="text-24" class="widget widget_text">			<div class="textwidget"><div id="qoo-counter">
<a href="http://qoo.by/" title="Бесплатный счетчик посещений на сайт">
<img src="http://qoo.by/counter/standard/013.png" alt="Счетчик посещаемости и статистика сайта">
<div id="qoo-counter-visits"></div>
<div id="qoo-counter-views"></div>
</a>
</div>
<script type="text/javascript" src="http://qoo.by/counter.js"></script>
</div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48372398 = new Ya.Metrika({
                    id:48372398,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=66266;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/' rel="noopener noreferrer">
<img src='//adlik.akavita.com/bin/lik?id=66266&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end--></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript"> var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/2502207.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?2502207" target="_blank" rel="noopener noreferrer">
<img src="http://hit34.hotlog.ru/cgi-bin/hotlog/count?s=2502207&im=307" border="0" 
title="HotLog" alt="HotLog"></a>
</noscript>
<!-- /HotLog --></div></aside>					</div>
				</div>

				<div class="footer-column footer-column-4">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

			</div>

			<div id="site-bottom" class="clearfix">
				<div class="copyright">
					<p>&copy; Copyright 2019 <a href=" http://www.lnc.by">Лунинец | Лунинецкий район | Лунінецкія навіны</a> &middot; Designed by <a href="http://www.theme-junkie.com/">Theme Junkie</a></p>
Учреждение "Редакция газеты "Лунинецкие новости". УНП 200106660. Св-во №00494 выд. 30.11.2001 Брестским ОИК. </div>
225644, Брестская область, г. Лунинец, пл. Ленина, 12. Тел.: 8-01647-3-13-93, 8-044-55-2-26-65. Все права защищены


		</footer><!-- #colophon -->

	</div><!-- .container -->
</div><!-- #content -->
	
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lnc.by/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lnc.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lnc.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.74.1'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/themes/truenews/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style type="text/css">.fv-vote-icon:before { content: "\e608"; } .is-voted .fv-vote-icon:before { content: "\e607"; }</style><script>document.documentElement.className = 'js';</script>

<style></style>

</html>
