<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="yandex-verification" content="e9058c97b1e15980" />
<title>Нотариусы проконсультируют бесплатно | Лунинец | Лунинецкий район | Лунінецкія навіны</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lnc.by/xmlrpc.php">

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лунинец | Лунинецкий район | Лунінецкія навіны &raquo; Лента" href="http://www.lnc.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лунинец | Лунинецкий район | Лунінецкія навіны &raquo; Лента комментариев" href="http://www.lnc.by/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lnc.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lnc.by/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1546577732' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lnc.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='http://www.lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-150x150 {
			width: 150px !important;
			height: 150px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='http://www.lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lnc.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.74.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.lnc.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='animate-css'  href='http://www.lnc.by/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='http://www.lnc.by/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='http://www.lnc.by/wp-content/themes/truenews/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='http://www.lnc.by/wp-content/themes/truenews/assets/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='http://www.lnc.by/wp-content/themes/truenews/assets/colors/black.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://www.lnc.by/wp-content/plugins/oik/oik.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lnc.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lnc.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lnc.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Следователи устанавливают обстоятельства травмирования ребенка' href='http://www.lnc.by/2020/03/sledovateli-ustanavlivayut-obstoyatelstva-travmirovaniya-rebenka/' />
<link rel='next' title='На хлебозаводе новый директор' href='http://www.lnc.by/2020/03/na-xlebozavode-novyj-direktor/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.lnc.by/2020/03/notariusy-prokonsultiruyut-besplatno/" />
<link rel='shortlink' href='http://www.lnc.by/?p=36001' />
<link rel="alternate" type="application/json+oembed" href="http://www.lnc.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lnc.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- <meta name="NextGEN" version="3.1.4" /> -->
<meta name="template" content="TrueNews 1.0.0" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.lnc.by/wp-content/uploads/2017/03/фон-сайта.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<!--[if lte IE 9]>
<script src="http://www.lnc.by/wp-content/themes/truenews/assets/js/html5shiv.js"></script>
<![endif]-->
<!-- Custom CSS -->
<style>
.entry-meta span a {display:none;}
h2.related-post-title {font-size:16px;font-weight:}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="http://www.lnc.by/wp-content/uploads/2017/09/cropped--32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lnc.by/wp-content/uploads/2017/09/cropped--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lnc.by/wp-content/uploads/2017/09/cropped--180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lnc.by/wp-content/uploads/2017/09/cropped--270x270.png" />
</head>

<body class="post-template-default single single-post postid-36001 single-format-standard custom-background group-blog layout-2c-l elementor-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="page" class="hfeed site clearfix">

	<div id="secondary-bar">

		<div class="container clearfix">

			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>

			<span class="news-date"><i class="fa fa-clock-o"></i>Вторник, 10 марта 2020</span>
			
			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="http://www.lnc.by/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Search">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>

			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-15354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15354"><a href="http://www.lnc.by/o-gazete/">О газете</a></li>
<li id="menu-item-15356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15356"><a href="http://www.lnc.by/radio/">Видео</a></li>
<li id="menu-item-16500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16500"><a href="http://www.lnc.by/radyyo/">Радио</a></li>
<li id="menu-item-33783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33783"><a href="http://www.lnc.by/afisha/">Афиша</a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15355"><a href="http://www.lnc.by/chastnye-obyavleniya/">Частные объявления</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15357"><a href="http://www.lnc.by/gazeta-v-pdf/">Газета в PDF</a></li>
<li id="menu-item-15351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15351"><a href="http://www.lnc.by/kontakty/">Контакты</a></li>
<li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="http://www.lnc.by/padpiska/">Подписка</a></li>
</ul>
	</nav><!-- #site-navigation -->


			<div class="header-social-icons"></div>
		</div><!-- container / End -->

	</div>

	<div id="content" class="site-content">

		<div class="container">

			<header id="masthead" class="site-header clearfix" role="banner">

				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.lnc.by" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.lnc.by/wp-content/uploads/2020/02/шапка-сайта-весна.jpg" alt="Лунинец | Лунинецкий район | Лунінецкія навіны" />
</a>
</div>

				
			</header>

			<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Menu</span></a>

			
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-8668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8668"><a href="http://www.lnc.by/">Главная</a></li>
<li  id="menu-item-15364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15364"><a href="http://www.lnc.by/category/gramadstva/">Общество</a></li>
<li  id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="http://www.lnc.by/category/ekanomika/">Экономика</a></li>
<li  id="menu-item-15362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15362"><a href="http://www.lnc.by/category/socyum/">Социум</a></li>
<li  id="menu-item-15360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15360"><a href="http://www.lnc.by/category/lad/">Культура</a></li>
<li  id="menu-item-15361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15361"><a href="http://www.lnc.by/category/mikashevichy/">Микашевичи</a></li>
<li  id="menu-item-15359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15359"><a href="http://www.lnc.by/category/zdarenni/">Происшествия</a></li>
</ul>
		<div class="news-search">
			<form action="http://www.lnc.by/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Search &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->


			<div class="clearfix"></div>
			
			
	<div id="primary" class="content-area">
		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

		

 <div class="share42init" data-url="http://www.lnc.by/2020/03/notariusy-prokonsultiruyut-besplatno/" data-title="Нотариусы проконсультируют бесплатно"></div>
<script type="text/javascript" src="//lnc.by/share42/share42.js"></script> 

			<article id="post-36001" class="post post-36001 type-post status-publish format-standard has-post-thumbnail hentry category-socyum clearfix entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<h1 class="entry-title" itemprop="headline">Нотариусы проконсультируют бесплатно</h1>
	<div class="post-share clearfix">

					<div class="entry-meta">
				<span><time class="entry-date published" datetime="2020-03-10T10:58:01+03:00" itemprop="datePublished">10.03.2020</time></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> by <span class="author vcard"><a class="url fn n" href="http://www.lnc.by/author/veronika/" itemprop="url"><span itemprop="name">Veronika</span></a></span></span>		<span class="entry-catagory" itemprop="articleSection">
			in <a href="http://www.lnc.by/category/socyum/" rel="category tag">Социум</a>		</span>
	
		
				</div><!-- .entry-meta -->
		
			<span class="entry-share-icons">
		<span class="entry-share-icons">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/intent/tweet?text=Нотариусы проконсультируют бесплатно&url=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a>
			<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F&media=http://www.lnc.by/wp-content/uploads/2020/03/Нотариат.jpg&description=Нотариусы Брестского нотариального округа 13 марта бесплатно проконсультируют граждан. Данная акция приурочена к празднованию Дня Конституции Республики Беларусь. В течение рабочего дня все желающие, могут обратиться в любую нотариальную контору&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lnc.by%2F2020%2F03%2Fnotariusy-prokonsultiruyut-besplatno%2F&title=Нотариусы проконсультируют бесплатно&summary=Нотариусы Брестского нотариального округа 13 марта бесплатно проконсультируют граждан. Данная акция приурочена к празднованию Дня Конституции Республики Беларусь. В течение рабочего дня все желающие, могут обратиться в любую нотариальную контору&hellip;&source=Лунинец | Лунинецкий район | Лунінецкія навіны" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
		</span>
	</span>

	</div>

	<div class="entry-content" itemprop="articleBody">
		
<figure class="wp-block-image"><img src="http://www.lnc.by/wp-content/uploads/2020/03/Нотариат.jpg" alt="" class="wp-image-36002" srcset="http://www.lnc.by/wp-content/uploads/2020/03/Нотариат.jpg 914w, http://www.lnc.by/wp-content/uploads/2020/03/Нотариат-300x150.jpg 300w, http://www.lnc.by/wp-content/uploads/2020/03/Нотариат-768x384.jpg 768w" sizes="(max-width: 914px) 100vw, 914px" /></figure>



<p><strong>Нотариусы Брестского нотариального округа 13 марта бесплатно проконсультируют граждан. Данная акция приурочена к празднованию Дня Конституции Республики Беларусь.</strong></p>



<p>В течение рабочего дня все желающие, могут обратиться в любую нотариальную контору или бюро области и получить консультацию нотариуса по вопросам, входящим в его компетенцию, в том числе оформления наследственных прав, составления завещаний, брачных договоров, отчуждения недвижимости, совершения исполнительных надписей и иным. </p>



<p>Полный список нотариальных контор и нотариальных бюро, а также время их работы можно уточнить на <a href="https://belnotary.by/spravochnaya-informatsiya/nayti-notariusa/spisok-kontor-byuro/">сайте</a> Белорусской нотариальной палаты.</p>



<p>В Лунинецком районе нотариальная контора расположена по адресу:  <br>г. Лунинец, улица Красная, 74 </p>
		
		
			</div><!-- .entry-content -->
	
</article><!-- #post-## -->


                               


	         

			
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.lnc.by/2020/03/sledovateli-ustanavlivayut-obstoyatelstva-travmirovaniya-rebenka/" rel="prev">Следователи устанавливают обстоятельства травмирования ребенка</a></p>		<p class="post-nav-next"><a href="http://www.lnc.by/2020/03/na-xlebozavode-novyj-direktor/" rel="next">На хлебозаводе новый директор</a><i class="fa fa-angle-right"></i></p>	</div><!-- .loop-nav -->






		


		</main><!-- #main -->
	</div><!-- #primary -->








<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-43" class="widget widget_text">			<div class="textwidget"><style>
 .news_inf_belta{border: 1px solid #ee4400;padding: 15px 17px 28px 0px; display: inline-block; width: 100%; position: relative;} 
 .news_inf_belta .news_inf_item{background: url("http://www.belta.by/desimages/top_news_item.png") left 12px no-repeat; padding: 0px 17px 5px 19px; overflow:hidden; width: calc(100% / 5);border-left: 1px solid #d2d6d5; float:left;} 
.with_photo {background: url('http://www.belta.by/desimages/with_photo.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.with_video {background: url('http://www.belta.by/desimages/with_video.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.news_inf_belta .news_inf_item a{font-family: sans-serif; color: #777; font-size:12px; padding-bottom: 7px; display: inline-block; font-weight: normal; text-decoration: none; }
 .news_inf_belta .news_inf_item:first-child{border-left: 0px;} 
 .news_inf_belta .news_inf_copy{color:#ee4400; font-size: 14px; 
                               text-transform: uppercase; font-weight: bold; 
                               padding: 5px; position: absolute; bottom:0; left:0; right:0;} 
</style>
<div id="n_t"></div><script type="text/javascript"  id="informerSrc" src="http://www.belta.by/jscript/newsInformerNew.js?countN=5&rubrId=19,20,21,22&cp=0&date_format=d-m-Y&informer_target=self&date_show=no"></script></div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title"><span>Последние новости</span></h3>			<div class="textwidget"><div id="basic-container"><article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2020/03/na-xlebozavode-novyj-direktor/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2020/03/хлебозавод-300x171.jpg" alt="На хлебозаводе новый директор" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2020/03/na-xlebozavode-novyj-direktor/" target="_self" rel="noopener noreferrer">10.03.2020</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2020/03/na-xlebozavode-novyj-direktor/" target="_self" rel="noopener noreferrer">На хлебозаводе новый директор</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2020/03/notariusy-prokonsultiruyut-besplatno/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2020/03/Нотариат-300x150.jpg" alt="Нотариусы проконсультируют бесплатно" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2020/03/notariusy-prokonsultiruyut-besplatno/" target="_self" rel="noopener noreferrer">10.03.2020</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2020/03/notariusy-prokonsultiruyut-besplatno/" target="_self" rel="noopener noreferrer">Нотариусы проконсультируют бесплатно</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2020/03/sledovateli-ustanavlivayut-obstoyatelstva-travmirovaniya-rebenka/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2019/06/ребенок-300x169.jpg" alt="Следователи устанавливают обстоятельства травмирования ребенка" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2020/03/sledovateli-ustanavlivayut-obstoyatelstva-travmirovaniya-rebenka/" target="_self" rel="noopener noreferrer">09.03.2020</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2020/03/sledovateli-ustanavlivayut-obstoyatelstva-travmirovaniya-rebenka/" target="_self" rel="noopener noreferrer">Следователи устанавливают обстоятельства травмирования ребенка</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2020/03/polucheny-eshhe-3-polozhitelnyx-testa-na-nalichie-rnk-koronavirusa/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2020/03/original-300x171.jpg" alt="Получены еще 3 положительных теста на наличие РНК коронавируса. Их перепроверяют" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2020/03/polucheny-eshhe-3-polozhitelnyx-testa-na-nalichie-rnk-koronavirusa/" target="_self" rel="noopener noreferrer">09.03.2020</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2020/03/polucheny-eshhe-3-polozhitelnyx-testa-na-nalichie-rnk-koronavirusa/" target="_self" rel="noopener noreferrer">Получены еще 3 положительных теста на наличие РНК коронавируса. Их перепроверяют</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2020/03/granit-provel-vtoroj-tovarishheskij-match/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2020/03/Гранит-стэнлис-2-300x171.jpg" alt="&#171;Гранит&#187; провел второй товарищеский матч" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2020/03/granit-provel-vtoroj-tovarishheskij-match/" target="_self" rel="noopener noreferrer">09.03.2020</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2020/03/granit-provel-vtoroj-tovarishheskij-match/" target="_self" rel="noopener noreferrer">&#171;Гранит&#187; провел второй товарищеский матч</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="http://www.lnc.by/2020/03/shans-dlya-malyshki/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="http://www.lnc.by/wp-content/uploads/2020/03/София-Жагунь-300x171.jpg" alt="Шанс для малышки" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="http://www.lnc.by/2020/03/shans-dlya-malyshki/" target="_self" rel="noopener noreferrer">09.03.2020</a><a class="lptw-post-title title-dark" href="http://www.lnc.by/2020/03/shans-dlya-malyshki/" target="_self" rel="noopener noreferrer">Шанс для малышки</a>
</div>
</header></article>
</div></div>
		</aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Необычный день</span></h3><div class="textwidget custom-html-widget">
</div></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/category/socyum/2018-god-maloj-radzimy/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-Год-МР.jpg"></a></center></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="widget-title"><span>Есть вопрос!</span></h3><div id="polls-23" class="wp-polls">
		<p style="text-align: center;"><strong>Боитесь ли вы заразиться коронавирусом?</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Конечно, это ведь очень серьезно <small>(0%, 0 голос(ов))</small><div class="pollbar" style="width: 1%;" title="Конечно, это ведь очень серьезно (0% | 0 голос(ов))"></div></li>
		<li>Немного переживаю <small>(50%, 1 голос(ов))</small><div class="pollbar" style="width: 50%;" title="Немного переживаю (50% | 1 голос(ов))"></div></li>
		<li>Нет, грипп бывает опаснее <small>(50%, 1 голос(ов))</small><div class="pollbar" style="width: 50%;" title="Нет, грипп бывает опаснее (50% | 1 голос(ов))"></div></li>
		</ul><p style="text-align: center;">Всего проголосовало: <strong>2</strong></p></div>
		<input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="9241b1d30e" />
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="http://www.lnc.by/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside id="youtube" class="widget widget_youtube"><object width="125" height="70">
	<param name="movie" value="http://www.youtube.com/v/gMrEikWBNpE"></param>
	<param name="wmode" value="transparent"></param>
	<embed src="http://www.youtube.com/v/gMrEikWBNpE" type="application/x-shockwave-flash" wmode="transparent" width="125" height="70"></embed>
</object></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Рубрики</span></h3><form action="http://www.lnc.by" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="12">102: служба міліцыi&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="185">2018 &#8212; Год малой Радзімы&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="157">70 год Перамогі&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="145">Абразок&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="26">Аграгарадок &#8212; справа дзяржаўная&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13">Аграпрам: людзі і справы&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="50">Адрасы міласэрнасці&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="9">Акенца ў мінулае&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="40">Актуальна&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="22">Антыбюракратыя&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="30">Асоба&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="19">Афіцыйна&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="132">Беседы об истории&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="32">Будаўніцтва: паверхі клопатаў і надзей&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="127">Векапомнае&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="176">Выбары 2016&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="182">Выбары 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="170">Выбары-2015&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="849">Выборы &#8212; 2019&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="152">Вясковыя сустрэчы&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="155">Галоўнае&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="141">Дачны сезон&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="148">Дзе жывем &#8212; парадак навядзем&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="23">Дырэктыва: кіраўніцтва да дзеяння&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="175">Дэмаграфічная бяспека&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="140">Завочны клуб спажыўцоў&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="18">Захапленні&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="121">Звярніце ўвагу&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="125">Зорны час&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="3">Зямельная рэформа&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Ідэалогія: за словам справа&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="777">ІІ Европейские игры&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="153">Кантакты&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="123">Клопат мясцовай улады&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="45">Конкурс&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="106">Кропка на карце раёна&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="135">Круглы стол&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="165">Культура&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="31">Лекі народныя&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Лісты ў &#171;ЛН&#187;&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="139">Лунінеччына літаратурная&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="124">Меліярацыя&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="164">Микашевичи&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="33">Мікашэвіцкія гарызонты&nbsp;&nbsp;(432)</option>
	<option class="level-0" value="4">Моладзь і час&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="6">На скрыжаваннях лёсу&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="120">На шляху да храма&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="51">Навіны культуры&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="34">Наша здароўе&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="122">Наша кансультацыя&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="150">Несцерка&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">Нявыдуманая гісторыя&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="161">Общество&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="143">Падатковая кансультацыя&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1">Падзея&nbsp;&nbsp;(756)</option>
	<option class="level-0" value="47">Пажарам &#8212; заслон&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="11">Панарама&nbsp;&nbsp;(524)</option>
	<option class="level-0" value="46">Парады Жука-рыбака&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="174">прадпрымальніцтва&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Прамая лінія&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="14">Прамая лінія кожны дзень&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="24">Прамысловасць: рэзервы росту&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="158">Прафарыентацыя&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="151">Прафсаюзнае жыццё&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="166">Происшествия&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="7">Прызванне &#8212; мама&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2">Прысяга&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="136">Прэс-канферэнцыя&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="134">Прэсаўтаклуб&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="126">Пульс транспарту&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="772">Реклама&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="138">Рознае&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="8">Рэаліі тыдня&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="27">Рэзананс&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="183">Рэклама&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="43">Рэха Чарнобыля&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="128">Са зводак РАУС&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="137">Свята&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="131">Семінар&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="163">Социум&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="142">Справы дэпутацкія&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="171">Сувязь: набыткі і праблемы&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="130">Сучаснік&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="20">У камітэце дзяржкантролю&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="133">У пракуратуры&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="10">У райвыканкаме&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="21">У райсавеце&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="156">У следчым камітэце&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="862">У следчым камітэце&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Ураджай&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="37">Ферма &#8212; падмурак дабратыту&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="5">Фізкультура і спорт&nbsp;&nbsp;(599)</option>
	<option class="level-0" value="149">Фінансы і закон&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="129">Школе &#8212; творчасць&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="146">Школьны дзеннік&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="178">шлюбны ручнік&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36">Экалогія&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="162">Экономика&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="144">Электрабяспека&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25">Юбілеі&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="17">Юрыдычны клуб&nbsp;&nbsp;(116)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/afisha/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-кино.jpg"></a></center></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/raspisanie/raspisanie-avtobusov/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-автобусы.jpg"></a></center></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/raspisanie/raspisanie-poezdov/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-поезда.jpg"></a></center></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/chastnye-obyavleniya/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-реклама.jpg"></a></center></div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/chastnye-obyavleniya/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-рек.jpg"></a></center></div>
		</aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="http://www.lnc.by/vashi-novosti/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-новости.jpg"></a></center></div></aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><center><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="http://myfin.by/scripts/informer/informer-luninec.php"></iframe></center></div>
		</aside><aside id="text-25" class="widget widget_text"><h3 class="widget-title"><span>Прогноз погоды</span></h3>			<div class="textwidget"><table width="290" height="180" style="background-color:#ffffff; border: #cccccc 1px solid; font-family:Tahoma; font-size:12px; color:#000000;" cellpadding="2" cellspacing="0">
<tr><td><a href="http://6.pogoda.by/26040" style="font-family:Tahoma; font-size:12px; color:#003399;" title="Погода Лунинец на 6 дней - Гидрометцентр РБ" target="_blank" rel="noopener noreferrer">Лунінец</a>
</td></tr>
<tr><td>

<table width=100% height=100% style="background-color:#ffffff; font-family:Tahoma; font-size:12px; color:#000000;" cellpadding="0" cellspacing="0">
<tr><td>
<script type="text/javascript" charset="windows-1251" src="http://pogoda.by/meteoinformer/js/26040_3.js"></script>
</td></tr>
</table>

</td></tr>

<tr><td align="right">Інфармацыя сайта <a href="http://www.pogoda.by" target="_blank" style="font-family:Tahoma; font-size:12px; color:#003399;" rel="noopener noreferrer">pogoda.by</a>
</td></tr>
</table></div>
		</aside><aside id="truenews-ads-17" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><style>
 .news_inf_belta{border: 1px solid #ee4400;padding: 5px 17px 17px 0px; display: inline-block; width: 280px; position: relative;} 
 .news_inf_belta .news_inf_item{background: url("http://www.belta.by/desimages/top_news_item.png") left 22px no-repeat; padding: 10px 17px 5px 19px; overflow:hidden; width: 280px;} 
.with_photo {background: url('http://www.belta.by/desimages/with_photo.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.with_video {background: url('http://www.belta.by/desimages/with_video.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.news_inf_belta .news_inf_item a{font-family: sans-serif; color: #000; font-size:12px; padding-bottom: 7px; display: inline-block; font-weight: normal; text-decoration: none; border-bottom: 1px solid #d2d6d5; padding-bottom:5px;}
 .news_inf_belta :nth-last-of-child(2){border-bottom: 0px;} 
 .news_inf_belta .news_inf_copy{background-color:#ee4400; color:#fff; font-size: 14px; 
                               text-transform: uppercase; font-weight: bold; 
                               padding: 5px; position: absolute; bottom:0; left:0; right:0;} 
</style>
<div id="n_t"></div><script type="text/javascript"  id="informerSrc" src="http://www.belta.by/jscript/newsInformerNew.js?countN=5&rubrId=19,20,21,22&cp=0&date_format=d-m-Y&informer_target=self&date_show=no"></script></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Присоединяйтесь к нам</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 91831816);
</script></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53931180294370",'{"width":305,"height":230}');
</script></div></aside></div><!-- #secondary -->
<div class="clearfix"></div>		
		<div id="carousel-1" class="carousel-loop clearfix">
			<h3 class="section-title"><strong class="color9">Editor's Picks</strong></h3>
			<div class="jcarousel">
				<ul>
											<li>
							<article id="post-35990" class="post-35990 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualna tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/03/polucheny-eshhe-3-polozhitelnyx-testa-na-nalichie-rnk-koronavirusa/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/03/original-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Получены еще 3 положительных теста на наличие РНК коронавируса. Их перепроверяют" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/03/polucheny-eshhe-3-polozhitelnyx-testa-na-nalichie-rnk-koronavirusa/" rel="bookmark">Получены еще 3 положительных теста на наличие РНК коронавируса. Их перепроверяют</a></h2>							</article>
						</li>
											<li>
							<article id="post-35832" class="post-35832 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualna tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/03/mery-profilaktiki-kak-zashhititsya-ot-koronavirusa/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/03/коронавирус-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Меры профилактики: как защититься от коронавируса?" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/03/mery-profilaktiki-kak-zashhititsya-ot-koronavirusa/" rel="bookmark">Меры профилактики: как защититься от коронавируса?</a></h2>							</article>
						</li>
											<li>
							<article id="post-35788" class="post-35788 post type-post status-publish format-standard has-post-thumbnail hentry category-naviny-kultury tag-kultura tag-luninec tag-maslenica tag-panarama tag-prazdnik clearfix entry">
																	<a href="http://www.lnc.by/2020/02/maslenichnye-gulyaniya-projdut-v-lunince-1-marta/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/масл-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Масленичные гуляния пройдут в Лунинце 1 марта" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/maslenichnye-gulyaniya-projdut-v-lunince-1-marta/" rel="bookmark">Масленичные гуляния пройдут в Лунинце 1 марта</a></h2>							</article>
						</li>
											<li>
							<article id="post-35692" class="post-35692 post type-post status-publish format-standard has-post-thumbnail hentry category-padzeya tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/sredi-luchshix-lunineckiya-naviny/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/нагр-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Среди лучших &#8212; &#171;Лунінецкія навіны&#187;" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/sredi-luchshix-lunineckiya-naviny/" rel="bookmark">Среди лучших &#8212; &#171;Лунінецкія навіны&#187;</a></h2>							</article>
						</li>
											<li>
							<article id="post-35628" class="post-35628 post type-post status-publish format-standard has-post-thumbnail hentry category-padzeya tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/deputat-palaty-predstavitelej-anatolij-nasenya-vedet-priem/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/насеня-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Депутат Палаты представителей Анатолий Насеня провел прием граждан" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/deputat-palaty-predstavitelej-anatolij-nasenya-vedet-priem/" rel="bookmark">Депутат Палаты представителей Анатолий Насеня провел прием граждан</a></h2>							</article>
						</li>
											<li>
							<article id="post-35501" class="post-35501 post type-post status-publish format-standard has-post-thumbnail hentry category-klopat-myascovaj-ulady tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/na-shto-tracyac-syamejny-kapital-luninchane/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/кап-245x156.jpg" class="entry-thumbnail wp-post-image" alt="На што трацяць сямейны капітал лунінчане?" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/na-shto-tracyac-syamejny-kapital-luninchane/" rel="bookmark">На што трацяць сямейны капітал лунінчане?</a></h2>							</article>
						</li>
											<li>
							<article id="post-35430" class="post-35430 post type-post status-publish format-standard has-post-thumbnail hentry category-shkole-tvorchasc category-shkolny-dzennik tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/10-shkolnikov-luninetchiny/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/олимп3-245x156.jpg" class="entry-thumbnail wp-post-image" alt="10 школьников Лунинетчины" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/10-shkolnikov-luninetchiny/" rel="bookmark">10 школьников Лунинетчины</a></h2>							</article>
						</li>
											<li>
							<article id="post-35393" class="post-35393 post type-post status-publish format-standard has-post-thumbnail hentry category-socyum tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/lunineckij-xlebozavod-predostavil-na-degustaciyu-4-novyx-izdeliya/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/IMG_3615-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Лунинецкий хлебозавод предоставил на дегустацию 4 новых изделия" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/lunineckij-xlebozavod-predostavil-na-degustaciyu-4-novyx-izdeliya/" rel="bookmark">Лунинецкий хлебозавод предоставил на дегустацию 4 новых изделия</a></h2>							</article>
						</li>
											<li>
							<article id="post-35388" class="post-35388 post type-post status-publish format-standard has-post-thumbnail hentry category-socyum tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/rajvetstanciya-smenila-adres/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/02/ветклиника-245x156.png" class="entry-thumbnail wp-post-image" alt="Райветстанция сменила адрес" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/rajvetstanciya-smenila-adres/" rel="bookmark">Райветстанция сменила адрес</a></h2>							</article>
						</li>
											<li>
							<article id="post-35355" class="post-35355 post type-post status-publish format-standard has-post-thumbnail hentry category-fizkultura-i-sport tag-padzeya tag-panarama clearfix entry">
																	<a href="http://www.lnc.by/2020/02/zavershilsya-krugovoj-etap-rajonnogo-turnira-po-mini-futbolu-pamyati-voinov-afgancev/" rel="bookmark"><img width="245" height="156" src="http://www.lnc.by/wp-content/uploads/2020/01/мини2-1-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Завершился круговой этап районного турнира по мини-футболу памяти воинов-&#171;афганцев&#187;" itemprop="image" /></a>
																<h2 class="entry-title"><a href="http://www.lnc.by/2020/02/zavershilsya-krugovoj-etap-rajonnogo-turnira-po-mini-futbolu-pamyati-voinov-afgancev/" rel="bookmark">Завершился круговой этап районного турнира по мини-футболу памяти воинов-&#171;афганцев&#187;</a></h2>							</article>
						</li>
									</ul>
			</div>

			<a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a>
			<a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a>
		</div>

	
		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			
			<div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="footer-column footer-column-1">
					<div id="bottom-logo">
																	</div>
				</div>

				<div class="footer-column footer-column-2">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

				<div class="footer-column footer-column-3">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
						<aside id="text-24" class="widget widget_text">			<div class="textwidget"><div id="qoo-counter">
<a href="http://qoo.by/" title="Бесплатный счетчик посещений на сайт">
<img src="http://qoo.by/counter/standard/013.png" alt="Счетчик посещаемости и статистика сайта">
<div id="qoo-counter-visits"></div>
<div id="qoo-counter-views"></div>
</a>
</div>
<script type="text/javascript" src="http://qoo.by/counter.js"></script>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=66266;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/' rel="noopener noreferrer">
<img src='//adlik.akavita.com/bin/lik?id=66266&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end--></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript"> var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/2502207.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?2502207" target="_blank" rel="noopener noreferrer">
<img src="http://hit34.hotlog.ru/cgi-bin/hotlog/count?s=2502207&im=307" border="0" 
title="HotLog" alt="HotLog"></a>
</noscript>
<!-- /HotLog --></div></aside><aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(48372398, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside>					</div>
				</div>

				<div class="footer-column footer-column-4">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

			</div>

			<div id="site-bottom" class="clearfix">
				<div class="copyright">
					<p>&copy; Copyright 2020 <a href=" http://www.lnc.by">Лунинец | Лунинецкий район | Лунінецкія навіны</a> &middot; Designed by <a href="http://www.theme-junkie.com/">Theme Junkie</a></p>
Учреждение "Редакция газеты "Лунинецкие новости". УНП 200106660. Св-во №00494 выд. 30.11.2001 Брестским ОИК. </div>
225644, Брестская область, г. Лунинец, пл. Ленина, 12. Тел.: 8-01647-3-13-93, 8-044-55-2-26-65. Все права защищены


		</footer><!-- #colophon -->

	</div><!-- .container -->
</div><!-- #content -->
	
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lnc.by/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lnc.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lnc.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.74.1'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-content/themes/truenews/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='http://www.lnc.by/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style type="text/css">.fv-vote-icon:before { content: "\e608"; } .is-voted .fv-vote-icon:before { content: "\e607"; }</style><script>document.documentElement.className = 'js';</script>

<style></style>

</html>
