<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="yandex-verification" content="e9058c97b1e15980" />
<meta name="yandex-verification" content="18a109656fa59085" />
<title>В Лунинецкую больницу поступили экспресс-тесты на COVID-19 | Лунинец | Лунинецкий район | Лунінецкія навіны</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lnc.by/xmlrpc.php">

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лунинец | Лунинецкий район | Лунінецкія навіны &raquo; Лента" href="https://www.lnc.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лунинец | Лунинецкий район | Лунінецкія навіны &raquo; Лента комментариев" href="https://www.lnc.by/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lnc.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lnc.by/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1546577732' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://www.lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lnc.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='https://www.lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-150x150 {
			width: 150px !important;
			height: 150px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='https://www.lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lnc.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.74.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.lnc.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='animate-css'  href='https://www.lnc.by/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.lnc.by/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='https://www.lnc.by/wp-content/themes/truenews/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='https://www.lnc.by/wp-content/themes/truenews/assets/css/responsive.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='https://www.lnc.by/wp-content/themes/truenews/assets/colors/black.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='https://www.lnc.by/wp-content/plugins/oik/oik.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.lnc.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lnc.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lnc.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как готовят обеды для медиков? Репортаж' href='https://www.lnc.by/2020/05/kak-gotovyat-obedy-dlya-medikov-reportazh/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.lnc.by/2020/05/v-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19/" />
<link rel='shortlink' href='https://www.lnc.by/?p=37800' />
<link rel="alternate" type="application/json+oembed" href="https://www.lnc.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lnc.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- <meta name="NextGEN" version="3.1.4" /> -->
<meta name="template" content="TrueNews 1.0.0" />
<!--[if lte IE 9]>
<script src="https://www.lnc.by/wp-content/themes/truenews/assets/js/html5shiv.js"></script>
<![endif]-->
<!-- Custom CSS -->
<style>
.entry-meta span a {display:none;}
h2.related-post-title {font-size:16px;font-weight:}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="https://www.lnc.by/wp-content/uploads/2017/09/cropped--32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lnc.by/wp-content/uploads/2017/09/cropped--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lnc.by/wp-content/uploads/2017/09/cropped--180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lnc.by/wp-content/uploads/2017/09/cropped--270x270.png" />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lnc.by/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lnc.by/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-37800 single-format-standard group-blog layout-2c-l elementor-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="page" class="hfeed site clearfix">

	<div id="secondary-bar">

		<div class="container clearfix">

			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>

			<span class="news-date"><i class="fa fa-clock-o"></i>Среда, 27 мая 2020</span>
			
			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="https://www.lnc.by/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Search">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>

			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-15354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15354"><a href="https://www.lnc.by/o-gazete/">О газете</a></li>
<li id="menu-item-15356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15356"><a href="https://www.lnc.by/radio/">Видео</a></li>
<li id="menu-item-16500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16500"><a href="https://www.lnc.by/radyyo/">Радио</a></li>
<li id="menu-item-33783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33783"><a href="https://www.lnc.by/afisha/">Афиша</a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15355"><a href="https://www.lnc.by/chastnye-obyavleniya/">Частные объявления</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15357"><a href="https://www.lnc.by/gazeta-v-pdf/">Газета в PDF</a></li>
<li id="menu-item-15351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15351"><a href="https://www.lnc.by/kontakty/">Контакты</a></li>
<li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.lnc.by/padpiska/">Подписка</a></li>
</ul>
	</nav><!-- #site-navigation -->


			<div class="header-social-icons"></div>
		</div><!-- container / End -->

	</div>

	<div id="content" class="site-content">

		<div class="container">

			<header id="masthead" class="site-header clearfix" role="banner">

				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.lnc.by" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.lnc.by/wp-content/uploads/2020/02/шапка-сайта-весна.jpg" alt="Лунинец | Лунинецкий район | Лунінецкія навіны" />
</a>
</div>

				
			</header>

			<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Menu</span></a>

			
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-8668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8668"><a href="http://www.lnc.by/">Главная</a></li>
<li  id="menu-item-15364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15364"><a href="https://www.lnc.by/category/gramadstva/">Общество</a></li>
<li  id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="https://www.lnc.by/category/ekanomika/">Экономика</a></li>
<li  id="menu-item-15362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15362"><a href="https://www.lnc.by/category/socyum/">Социум</a></li>
<li  id="menu-item-37444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37444"><a href="https://www.lnc.by/vybory-2020/">Выборы-2020</a></li>
<li  id="menu-item-15360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15360"><a href="https://www.lnc.by/category/lad/">Культура</a></li>
<li  id="menu-item-15361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15361"><a href="https://www.lnc.by/category/mikashevichy/">Микашевичи</a></li>
<li  id="menu-item-36454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36454"><a href="https://www.lnc.by/category/koronavirus/">Коронавирус</a></li>
<li  id="menu-item-15359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15359"><a href="https://www.lnc.by/category/zdarenni/">Происшествия</a></li>
</ul>
		<div class="news-search">
			<form action="https://www.lnc.by/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Search &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->


			<div class="clearfix"></div>
			
			
	<div id="primary" class="content-area">
		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

		

 <div class="share42init" data-url="https://www.lnc.by/2020/05/v-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19/" data-title="В Лунинецкую больницу поступили экспресс-тесты на COVID-19"></div>
<script type="text/javascript" src="//lnc.by/share42/share42.js"></script> 

			<article id="post-37800" class="post post-37800 type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus clearfix entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<h1 class="entry-title" itemprop="headline">В Лунинецкую больницу поступили экспресс-тесты на COVID-19</h1>
	<div class="post-share clearfix">

					<div class="entry-meta">
				<span><time class="entry-date published" datetime="2020-05-26T19:40:51+03:00" itemprop="datePublished">26.05.2020</time></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> by <span class="author vcard"><a class="url fn n" href="https://www.lnc.by/author/veronika/" itemprop="url"><span itemprop="name">Veronika</span></a></span></span>		<span class="entry-catagory" itemprop="articleSection">
			in <a href="https://www.lnc.by/category/koronavirus/" rel="category tag">Коронавирус</a>		</span>
	
		
				</div><!-- .entry-meta -->
		
			<span class="entry-share-icons">
		<span class="entry-share-icons">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/intent/tweet?text=В Лунинецкую больницу поступили экспресс-тесты на COVID-19&url=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a>
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F&media=https://www.lnc.by/wp-content/uploads/2020/04/экспресс-тесты.jpg&description=Как рассказала главный врач УЗ &#171;Лунинекая ЦРБ&#187; Светлана Хлебус, центральная районная больница получила первую партию экспресс-тестов на выявление коронавируса. В стационаре их делают пока только больным с пневмонией. По словам&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lnc.by%2F2020%2F05%2Fv-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19%2F&title=В Лунинецкую больницу поступили экспресс-тесты на COVID-19&summary=Как рассказала главный врач УЗ &#171;Лунинекая ЦРБ&#187; Светлана Хлебус, центральная районная больница получила первую партию экспресс-тестов на выявление коронавируса. В стационаре их делают пока только больным с пневмонией. По словам&hellip;&source=Лунинец | Лунинецкий район | Лунінецкія навіны" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
		</span>
	</span>

	</div>

	<div class="entry-content" itemprop="articleBody">
		
<figure class="wp-block-image"><img src="https://www.lnc.by/wp-content/uploads/2020/04/экспресс-тесты.jpg" alt="" class="wp-image-36959" srcset="https://www.lnc.by/wp-content/uploads/2020/04/экспресс-тесты.jpg 720w, https://www.lnc.by/wp-content/uploads/2020/04/экспресс-тесты-300x158.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p><strong>Как рассказала главный врач УЗ &#171;Лунинекая ЦРБ&#187; Светлана Хлебус, центральная районная больница получила первую партию экспресс-тестов на выявление коронавируса. В стационаре их делают пока только больным с пневмонией.</strong><br></p>



<p>По словам заведующей районной поликлиники Людмилы Елизовой, в возглавляемом ей медицинском подразделении  экспресс-системы используются, в первую очередь, для тех, кто лечит пневмонию амбулаторно, а также для диагностики COVID-19 у контактов первого уровня на 13-14 день самоизоляции.</p>



<p>Учреждения здравоохранения нашего района ждут поступления новой партии экспресс-систем. В будущем список тех, кому они показаны, расширится. О том, чтобы наладить платное прохождение такого теста для всех желающих, речь по пока не идет.</p>
		
		
			</div><!-- .entry-content -->
	
</article><!-- #post-## -->


                               


	         

			
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="https://www.lnc.by/2020/05/kak-gotovyat-obedy-dlya-medikov-reportazh/" rel="prev">Как готовят обеды для медиков? Репортаж</a></p>			</div><!-- .loop-nav -->






		


		</main><!-- #main -->
	</div><!-- #primary -->








<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-30" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Новости БЕЛТА</span></h3><div class="textwidget custom-html-widget"><style>
#previewInformer .news_inf_belta{border: 1px solid #d1d5d8;padding: 16px 0 30px; display: inline-block; width: 250px; position: relative;} 
#previewInformer .news_inf_belta .news_inf_item{background: none;  padding: 0 20px 25px; vertical-align: top; box-sizing: border-box; overflow:hidden; width: 250px !important;} 
#previewInformer .with_photo {background: url('https://www.belta.by/desimages/is_photo.png') no-repeat center top; width: 15px; height: 13px; display: inline-block;} 
#previewInformer .with_video {background: url('https://www.belta.by/desimages/is_video.png') no-repeat center top; width: 17px; height: 13px; display: inline-block;} 
#previewInformer .news_inf_belta .news_inf_item a{font-family: Ubuntu; color: #2e2e2e; font-size:12px; padding-bottom: 7px;  font-weight: normal; text-decoration: none; }
#previewInformer .news_inf_belta .news_inf_item a:hover{color: #006666;} 
#previewInformer .news_inf_belta :nth-last-of-child(2){border-bottom: 0px;} 
#previewInformer .news_inf_belta .news_inf_date{font-weight: bold; font-family: Ubuntu; color: #9b9b9b; font-size:11px;} 
#previewInformer .news_inf_belta .news_inf_copy{background-color:#006666; color:#fff; font-size: 12px; 
                               text-transform: uppercase; font-weight: bold; 
                               padding: 5px 20px; position: absolute; bottom:0; left:0; right:0;} 
</style>
<div id="n_t"></div><script type="text/javascript"  id="informerSrc" src="https://www.belta.by/jscript/newsInformerNew.js?countN=3&rubrId=19,20,21&cp=0&date_format=d-m-Y&informer_target=self&date_show=yes"></script>
</div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="http://www.lnc.by/category/gramadstva/vybory-2020/" rel="nofollow noopener noreferrer" target="_blank"><img src="https://www.lnc.by/wp-content/uploads/2020/05/выборы.jpg"></a></center>
</div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="http://www.lnc.by/category/socyum/75-let-pobedy/" rel="nofollow noopener noreferrer" target="_blank"><img src="https://www.lnc.by/wp-content/uploads/2020/04/75-мирных-гадоу_6-см.jpg"></a></center></div></aside><aside id="media_video-7" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-37800-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LMkK5UElUl8?_=1" /><a href="https://youtu.be/LMkK5UElUl8">https://youtu.be/LMkK5UElUl8</a></video></div></aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><style>
 .news_inf_belta{border: 1px solid #ee4400;padding: 15px 17px 28px 0px; display: inline-block; width: 100%; position: relative;} 
 .news_inf_belta .news_inf_item{background: url("http://www.belta.by/desimages/top_news_item.png") left 12px no-repeat; padding: 0px 17px 5px 19px; overflow:hidden; width: calc(100% / 5);border-left: 1px solid #d2d6d5; float:left;} 
.with_photo {background: url('http://www.belta.by/desimages/with_photo.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.with_video {background: url('http://www.belta.by/desimages/with_video.png') no-repeat center top; width: 25px; height: 12px; display: inline-block;} 
.news_inf_belta .news_inf_item a{font-family: sans-serif; color: #777; font-size:12px; padding-bottom: 7px; display: inline-block; font-weight: normal; text-decoration: none; }
 .news_inf_belta .news_inf_item:first-child{border-left: 0px;} 
 .news_inf_belta .news_inf_copy{color:#ee4400; font-size: 14px; 
                               text-transform: uppercase; font-weight: bold; 
                               padding: 5px; position: absolute; bottom:0; left:0; right:0;} 
</style>
<div id="n_t"></div><script type="text/javascript"  id="informerSrc" src="http://www.belta.by/jscript/newsInformerNew.js?countN=5&rubrId=19,20,21,22&cp=0&date_format=d-m-Y&informer_target=self&date_show=no"></script></div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title"><span>Последние новости</span></h3>			<div class="textwidget"><div id="basic-container"><article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="https://www.lnc.by/2020/05/v-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="https://www.lnc.by/wp-content/uploads/2020/04/экспресс-тесты-300x158.jpg" alt="В Лунинецкую больницу поступили экспресс-тесты на COVID-19" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="https://www.lnc.by/2020/05/v-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19/" target="_self" rel="noopener noreferrer">26.05.2020</a><a class="lptw-post-title title-dark" href="https://www.lnc.by/2020/05/v-lunineckuyu-bolnicu-postupili-ekspress-testy-na-covid-19/" target="_self" rel="noopener noreferrer">В Лунинецкую больницу поступили экспресс-тесты на COVID-19</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="https://www.lnc.by/2020/05/kak-gotovyat-obedy-dlya-medikov-reportazh/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="https://www.lnc.by/wp-content/uploads/2020/05/IMG_5563-300x171.jpg" alt="Как готовят обеды для медиков? Репортаж" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="https://www.lnc.by/2020/05/kak-gotovyat-obedy-dlya-medikov-reportazh/" target="_self" rel="noopener noreferrer">26.05.2020</a><a class="lptw-post-title title-dark" href="https://www.lnc.by/2020/05/kak-gotovyat-obedy-dlya-medikov-reportazh/" target="_self" rel="noopener noreferrer">Как готовят обеды для медиков? Репортаж</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="https://www.lnc.by/2020/05/v-belarusi-zaregistrirovano-38-059-sluchaev-koronavirusa/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="https://www.lnc.by/wp-content/uploads/2020/04/корона-300x171.jpg" alt="В Беларуси зарегистрировано 38 059  случаев коронавируса" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="https://www.lnc.by/2020/05/v-belarusi-zaregistrirovano-38-059-sluchaev-koronavirusa/" target="_self" rel="noopener noreferrer">26.05.2020</a><a class="lptw-post-title title-dark" href="https://www.lnc.by/2020/05/v-belarusi-zaregistrirovano-38-059-sluchaev-koronavirusa/" target="_self" rel="noopener noreferrer">В Беларуси зарегистрировано 38 059  случаев коронавируса</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="https://www.lnc.by/2020/05/oxrana-obektov-bez-narushenij/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="https://www.lnc.by/wp-content/uploads/2018/07/заставка-300x171.jpg" alt="Охрана объектов – без нарушений" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="https://www.lnc.by/2020/05/oxrana-obektov-bez-narushenij/" target="_self" rel="noopener noreferrer">26.05.2020</a><a class="lptw-post-title title-dark" href="https://www.lnc.by/2020/05/oxrana-obektov-bez-narushenij/" target="_self" rel="noopener noreferrer">Охрана объектов – без нарушений</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="https://www.lnc.by/2020/05/uchebnyj-god-zakanchivaetsya-kak-budut-vystavlyat-itogovye-ocenki/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="https://www.lnc.by/wp-content/uploads/2020/05/журнал-300x171.jpg" alt="Учебный год заканчивается. Как будут выставлять итоговые оценки?" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="https://www.lnc.by/2020/05/uchebnyj-god-zakanchivaetsya-kak-budut-vystavlyat-itogovye-ocenki/" target="_self" rel="noopener noreferrer">26.05.2020</a><a class="lptw-post-title title-dark" href="https://www.lnc.by/2020/05/uchebnyj-god-zakanchivaetsya-kak-budut-vystavlyat-itogovye-ocenki/" target="_self" rel="noopener noreferrer">Учебный год заканчивается. Как будут выставлять итоговые оценки?</a>
</div>
</header></article>
<article class="basic-layout lptw-columns-1 layout-dark" style="padding-bottom: 10px; ">
<header>
<a class="overlay overlay-dark lptw-post-thumbnail-link" href="https://www.lnc.by/2020/05/na-razrabotku-vakciny-ot-koronavirusa-sobrano-uzhe-bolee-95-mlrd-evro/" target="_self" rel="noopener noreferrer"><span class="fluid-image-wrapper"><img src="https://www.lnc.by/wp-content/uploads/2020/05/лекарство-300x168.jpg" alt="На разработку вакцины от коронавируса собрано уже более 9,5 млрд евро" class="fluid" /></span>
</a><div class="lptw-post-header"><a class="lptw-post-date date-dark" href="https://www.lnc.by/2020/05/na-razrabotku-vakciny-ot-koronavirusa-sobrano-uzhe-bolee-95-mlrd-evro/" target="_self" rel="noopener noreferrer">26.05.2020</a><a class="lptw-post-title title-dark" href="https://www.lnc.by/2020/05/na-razrabotku-vakciny-ot-koronavirusa-sobrano-uzhe-bolee-95-mlrd-evro/" target="_self" rel="noopener noreferrer">На разработку вакцины от коронавируса собрано уже более 9,5 млрд евро</a>
</div>
</header></article>
</div></div>
		</aside><aside id="custom_html-34" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>реклама</span></h3><div class="textwidget custom-html-widget"><center><a href="https://www.lnc.by/chastnye-obyavleniya/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2020/05/реклама-1.png"></a></center></div></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/category/socyum/2018-god-maloj-radzimy/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-Год-МР.jpg"></a></center></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="widget-title"><span>Есть вопрос!</span></h3><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="8e5894bbe2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>Носите ли вы маску?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-120" name="poll_25" value="120" /> <label for="poll-answer-120">Ношу везде</label></li>
		<li><input type="radio" id="poll-answer-119" name="poll_25" value="119" /> <label for="poll-answer-119">Только в местах массового скопления людей</label></li>
		<li><input type="radio" id="poll-answer-118" name="poll_25" value="118" /> <label for="poll-answer-118">Вообще не ношу</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Проголосовать   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="Показать результаты опроса">Показать результаты</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="https://www.lnc.by/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Рубрики</span></h3><form action="https://www.lnc.by" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="12">102: служба міліцыi&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="185">2018 &#8212; Год малой Радзімы&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="157">70 год Перамогі&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="900">75 лет Победы&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="145">Абразок&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="26">Аграгарадок &#8212; справа дзяржаўная&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13">Аграпрам: людзі і справы&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="50">Адрасы міласэрнасці&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="9">Акенца ў мінулае&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="40">Актуальна&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="22">Антыбюракратыя&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="30">Асоба&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="19">Афіцыйна&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="132">Беседы об истории&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="32">Будаўніцтва: паверхі клопатаў і надзей&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="127">Векапомнае&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="176">Выбары 2016&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="182">Выбары 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="170">Выбары-2015&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="849">Выборы &#8212; 2019&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="952">Выборы 2020&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="152">Вясковыя сустрэчы&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="155">Галоўнае&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="141">Дачны сезон&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="148">Дзе жывем &#8212; парадак навядзем&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="23">Дырэктыва: кіраўніцтва да дзеяння&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="175">Дэмаграфічная бяспека&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="140">Завочны клуб спажыўцоў&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="18">Захапленні&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="121">Звярніце ўвагу&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="125">Зорны час&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="3">Зямельная рэформа&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Ідэалогія: за словам справа&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="777">ІІ Европейские игры&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="153">Кантакты&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="123">Клопат мясцовай улады&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="45">Конкурс&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="895">Коронавирус&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="106">Кропка на карце раёна&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="135">Круглы стол&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="165">Культура&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="31">Лекі народныя&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Лісты ў &#171;ЛН&#187;&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="139">Лунінеччына літаратурная&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="124">Меліярацыя&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="164">Микашевичи&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="33">Мікашэвіцкія гарызонты&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="4">Моладзь і час&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="6">На скрыжаваннях лёсу&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="120">На шляху да храма&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="51">Навіны культуры&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="34">Наша здароўе&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="122">Наша кансультацыя&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="150">Несцерка&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">Нявыдуманая гісторыя&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="161">Общество&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="143">Падатковая кансультацыя&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1">Падзея&nbsp;&nbsp;(789)</option>
	<option class="level-0" value="47">Пажарам &#8212; заслон&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="11">Панарама&nbsp;&nbsp;(524)</option>
	<option class="level-0" value="46">Парады Жука-рыбака&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="174">прадпрымальніцтва&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Прамая лінія&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="14">Прамая лінія кожны дзень&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="24">Прамысловасць: рэзервы росту&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="158">Прафарыентацыя&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="151">Прафсаюзнае жыццё&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="166">Происшествия&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="7">Прызванне &#8212; мама&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2">Прысяга&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="136">Прэс-канферэнцыя&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="134">Прэсаўтаклуб&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="126">Пульс транспарту&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="772">Реклама&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="138">Рознае&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="8">Рэаліі тыдня&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="27">Рэзананс&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="183">Рэклама&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="43">Рэха Чарнобыля&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="128">Са зводак РАУС&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="137">Свята&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="131">Семінар&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="163">Социум&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="142">Справы дэпутацкія&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="171">Сувязь: набыткі і праблемы&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="130">Сучаснік&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="20">У камітэце дзяржкантролю&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="133">У пракуратуры&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="10">У райвыканкаме&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="21">У райсавеце&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="156">У следчым камітэце&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="862">У следчым камітэце&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Ураджай&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="37">Ферма &#8212; падмурак дабратыту&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="5">Фізкультура і спорт&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="149">Фінансы і закон&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="129">Школе &#8212; творчасць&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="146">Школьны дзеннік&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="178">шлюбны ручнік&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36">Экалогія&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="162">Экономика&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="144">Электрабяспека&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25">Юбілеі&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="17">Юрыдычны клуб&nbsp;&nbsp;(116)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/afisha/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-кино.jpg"></a></center></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/raspisanie/raspisanie-avtobusov/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-автобусы.jpg"></a></center></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.lnc.by/raspisanie/raspisanie-poezdov/" rel="nofollow noopener noreferrer" target="_blank"><img src="http://www.lnc.by/wp-content/uploads/2019/09/банер-поезда.jpg"></a></center></div>
		</aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Присоединяйтесь к нам</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 91831816);
</script></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53931180294370",'{"width":305,"height":230}');
</script></div></aside></div><!-- #secondary -->
<div class="clearfix"></div>		
		<div id="carousel-1" class="carousel-loop clearfix">
			<h3 class="section-title"><strong class="color9">Editor's Picks</strong></h3>
			<div class="jcarousel">
				<ul>
											<li>
							<article id="post-37636" class="post-37636 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-koronavirus tag-luninec tag-lunineckij-rajon tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/05/ekaterina-nagornaya-ya-bezmerno-blagodarna-vracham-za-spasenie/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/05/ковид-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Екатерина Нагорная: “Я безмерно благодарна врачам за спасение…”" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/ekaterina-nagornaya-ya-bezmerno-blagodarna-vracham-za-spasenie/" rel="bookmark">Екатерина Нагорная: “Я безмерно благодарна врачам за спасение…”</a></h2>							</article>
						</li>
											<li>
							<article id="post-37411" class="post-37411 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-koronavirus tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/05/obrashhenie-k-zhitelyam-glavnogo-gosudarstvennogo-vracha-rajona/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/04/2061661-245x156.png" class="entry-thumbnail wp-post-image" alt="Обращение к жителям главного государственного врача района" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/obrashhenie-k-zhitelyam-glavnogo-gosudarstvennogo-vracha-rajona/" rel="bookmark">Обращение к жителям главного государственного врача района</a></h2>							</article>
						</li>
											<li>
							<article id="post-37331" class="post-37331 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/05/aleksandr-vidnikevich-xvatit-zarabatyvat-deshevuyu-populyarnost-na-chuzhoj-bede/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/05/Рука-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Александр Видникевич: &#171;Хватит зарабатывать дешевую популярность на чужой беде!&#187;" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/aleksandr-vidnikevich-xvatit-zarabatyvat-deshevuyu-populyarnost-na-chuzhoj-bede/" rel="bookmark">Александр Видникевич: &#171;Хватит зарабатывать дешевую популярность на чужой беде!&#187;</a></h2>							</article>
						</li>
											<li>
							<article id="post-37303" class="post-37303 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-luninec tag-lunineckij-rajon tag-padzeya tag-panarama tag-proverki tag-samoizolyaciya clearfix entry">
																	<a href="https://www.lnc.by/2020/05/zdravstvujte-proverka-samoizolyacii/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/05/IMG_5052-245x156.jpg" class="entry-thumbnail wp-post-image" alt="&#171;Здравствуйте! Проверка самоизоляции&#187;" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/zdravstvujte-proverka-samoizolyacii/" rel="bookmark">&#171;Здравствуйте! Проверка самоизоляции&#187;</a></h2>							</article>
						</li>
											<li>
							<article id="post-37270" class="post-37270 post type-post status-publish format-standard has-post-thumbnail hentry category-75-let-pobedy tag-75-let-pobedy tag-den-pobedy tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/05/parada-ne-budet-kak-v-lunineckom-rajone-otmetyat-9-maya/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2019/05/поб19-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Парада не будет. Как в Лунинецком районе отметят 9 Мая?" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/parada-ne-budet-kak-v-lunineckom-rajone-otmetyat-9-maya/" rel="bookmark">Парада не будет. Как в Лунинецком районе отметят 9 Мая?</a></h2>							</article>
						</li>
											<li>
							<article id="post-37237" class="post-37237 post type-post status-publish format-standard has-post-thumbnail hentry category-75-let-pobedy category-prysyaga tag-veterany tag-padzeya tag-panarama tag-pobeda clearfix entry">
																	<a href="https://www.lnc.by/2020/05/poklon-vam-nashi-veterany-za-mir-svobodu-na-zemle/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/05/победа-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Поклон вам, наши ветераны, за мир, свободу на земле…" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/poklon-vam-nashi-veterany-za-mir-svobodu-na-zemle/" rel="bookmark">Поклон вам, наши ветераны, за мир, свободу на земле…</a></h2>							</article>
						</li>
											<li>
							<article id="post-37193" class="post-37193 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-koronavirus tag-koronavirus-luninec tag-luninec tag-lunineckij-rajon tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/05/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/05/вход-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Как обстоят дела в районной больнице. Видеорепортаж" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" rel="bookmark">Как обстоят дела в районной больнице. Видеорепортаж</a></h2>							</article>
						</li>
											<li>
							<article id="post-37184" class="post-37184 post type-post status-publish format-standard has-post-thumbnail hentry category-mikashevichy category-mikashevickiya-garyzonty tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/05/probnyj-zapusk-fontana-stal-priyatnym-syurprizom-dlya-zhitelej-i-gostej-goroda-mikashevichi/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/05/5-1-245x156.jpg" class="entry-thumbnail wp-post-image" alt="В Микашевичах опробовали работу нового  фонтана" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/05/probnyj-zapusk-fontana-stal-priyatnym-syurprizom-dlya-zhitelej-i-gostej-goroda-mikashevichi/" rel="bookmark">В Микашевичах опробовали работу нового  фонтана</a></h2>							</article>
						</li>
											<li>
							<article id="post-37170" class="post-37170 post type-post status-publish format-standard has-post-thumbnail hentry category-socyum tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/04/nash-zemlyak-chelovek-goda-brestchiny/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/04/торчик-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Наш земляк &#8212; &#171;Человек года Брестчины&#187;" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/04/nash-zemlyak-chelovek-goda-brestchiny/" rel="bookmark">Наш земляк &#8212; &#171;Человек года Брестчины&#187;</a></h2>							</article>
						</li>
											<li>
							<article id="post-37031" class="post-37031 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-padzeya tag-panarama clearfix entry">
																	<a href="https://www.lnc.by/2020/04/viktor-rafalovich-obratilsya-k-luninchanam-pered-prazdnikami/" rel="bookmark"><img width="245" height="156" src="https://www.lnc.by/wp-content/uploads/2020/04/Райисполком-245x156.jpg" class="entry-thumbnail wp-post-image" alt="Виктор Рафалович обратился к жителям района" itemprop="image" /></a>
																<h2 class="entry-title"><a href="https://www.lnc.by/2020/04/viktor-rafalovich-obratilsya-k-luninchanam-pered-prazdnikami/" rel="bookmark">Виктор Рафалович обратился к жителям района</a></h2>							</article>
						</li>
									</ul>
			</div>

			<a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a>
			<a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a>
		</div>

	
		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			
			<div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="footer-column footer-column-1">
					<div id="bottom-logo">
																	</div>
				</div>

				<div class="footer-column footer-column-2">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

				<div class="footer-column footer-column-3">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=66266;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/' rel="noopener noreferrer">
<img src='//adlik.akavita.com/bin/lik?id=66266&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end--></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript"> var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/2502207.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?2502207" target="_blank" rel="noopener noreferrer">
<img src="http://hit34.hotlog.ru/cgi-bin/hotlog/count?s=2502207&im=307" border="0" 
title="HotLog" alt="HotLog"></a>
</noscript>
<!-- /HotLog --></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3168725", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3168725;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</div></aside><aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(48372398, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162197940-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162197940-1');
</script>
</div></aside>					</div>
				</div>

				<div class="footer-column footer-column-4">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

			</div>

			<div id="site-bottom" class="clearfix">
				<div class="copyright">
					<p>&copy; Copyright 2020 <a href=" https://www.lnc.by">Лунинец | Лунинецкий район | Лунінецкія навіны</a> &middot; Designed by <a href="http://www.theme-junkie.com/">Theme Junkie</a></p>
Учреждение "Редакция газеты "Лунинецкие новости". УНП 200106660. Св-во №00494 выд. 30.11.2001 Брестским ОИК. </div>
225644, Брестская область, г. Лунинец, пл. Ленина, 12. Тел.: 8-01647-3-13-93, 8-044-55-2-26-65. Все права защищены


		</footer><!-- #colophon -->

	</div><!-- .container -->
</div><!-- #content -->
	
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.lnc.by/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lnc.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lnc.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lnc.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lnc.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.74.1'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-content/themes/truenews/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.lnc.by/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<style type="text/css">.fv-vote-icon:before { content: "\e608"; } .is-voted .fv-vote-icon:before { content: "\e607"; }</style><script>document.documentElement.className = 'js';</script>

<style></style>

</html>
